最近ちょくちょくとWP2.3をいじってみているんですが、その中で一つだけ使用できないプラグインがありました。それは、WP-SlimStat-Ex。他のプラグインは見た感じ良好です。WP-SlimStat-Exはかなり高機能なプラグインで便利に使わせてもらっているのですが、2.3では動きません。

プラグインのページで使用するを選択すると、「重大なエラーを引き起こしたのでプラグインの有効化はできませんでした。」との警告。せめてどこでエラー出てるんだか教えてくれよ、WordPress・・・

Did you find this information helpful? If you did, consider donating.